Yaris D4D 1^ o 2^ serie?

yari60

TCI Advanced Member
Registrato
1 Luglio 2006
Messaggi
639
Piaciuto
0
Località
Firenze
@Yari60 ok, ma i problemi di consumo olio sulla Yaris di quale anno li hai avuti?
Mi pare che in firma tu ne abbia 2.
Ps ti ho mandato un messaggio
Ho avuto Yaris I serie nessun problema con consumo olio.
Data via a Km 245.000 per prendere la III serie.
La yaris II serie del 2006 consumava olio ma con il sintetico il consumo è finito.
ciao
 

mcdok

TCI Member
Registrato
15 Dicembre 2006
Messaggi
72
Piaciuto
0
Località
San Bartolomeo in Galdo
Alla fine ho preso una Yaris D4D 2006 Luxury Pack. Soprattutto perchè mi hanno valutato 1400 euro la vecchia 1.0 del 2001 con ormai 250.000 km.
Che dire mi trovo abbastanza bene in generale. C'è un'unica cosa che non capisco. Premetto che non ho molta esperienza con i diesel però mi sono trovato in un paio di occasioni in cui il pedale dell'acceleratore era vuoto praticamente morto. So che bisogna tenerla tra i 2/3000 giri per avere una buona risposta ma possibile che appena scenda sotto non riprenda più?

1) In salita parto in prima ma dopo un po' (essendo abbastanza lunga e ripida) supera i 3000 giri per cui metto la seconda ma a quel punto scende sotto i 2000 e "muore" e devo tornare in prima.

2) In rettilineo sto sui 100, sono costretto a rallentare sui 70, spingo sull'acceleratore per riprendere velocità: vuoto totale. Devo passare in quarta se non in terza per riprendere.

E' normale questo comportamento? Sono passato al diesel proprio per evitarlo...
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
Alla fine ho preso una Yaris D4D 2006 Luxury Pack. Soprattutto perchè mi hanno valutato 1400 euro la vecchia 1.0 del 2001 con ormai 250.000 km.
Che dire mi trovo abbastanza bene in generale. C'è un'unica cosa che non capisco. Premetto che non ho molta esperienza con i diesel però mi sono trovato in un paio di occasioni in cui il pedale dell'acceleratore era vuoto praticamente morto. So che bisogna tenerla tra i 2/3000 giri per avere una buona risposta ma possibile che appena scenda sotto non riprenda più?

1) In salita parto in prima ma dopo un po' (essendo abbastanza lunga e ripida) supera i 3000 giri per cui metto la seconda ma a quel punto scende sotto i 2000 e "muore" e devo tornare in prima.

2) In rettilineo sto sui 100, sono costretto a rallentare sui 70, spingo sull'acceleratore per riprendere velocità: vuoto totale. Devo passare in quarta se non in terza per riprendere.

E' normale questo comportamento? Sono passato al diesel proprio per evitarlo...
Questi vuoti non sono normali, soprattutto in rettilineo a 100 all' ora :no: ...una delle cose belle dei Diesel è proprio la coppia in basso, che regala elasticità e piacere di guida senza far troppo uso del cambio, certo bisogna usare i rapporti giusti in base al numero di giri del motore (...in 5^ a 1200 giri non puoi pretendere che il turbo sovralimenti e che ti dia accelerazioni e sprint brucianti...)...il nostro motore è dotato di geometria variabile sul lato alimentazione, forse l' attuatore delle palette mobili è sporco-incrostato-bloccato...quanti chilometri ha l' auto ? ...manutenzione regolare ? ...debimetro ed Egr mai puliti ?
 

mcdok

TCI Member
Registrato
15 Dicembre 2006
Messaggi
72
Piaciuto
0
Località
San Bartolomeo in Galdo
forse l' attuatore delle palette mobili è sporco-incrostato-bloccato...quanti chilometri ha l' auto ? ...manutenzione regolare ? ...debimetro ed Egr mai puliti ?
118.000 km. L'ho appena presa e non conosco in dettaglio la storia passata. Per questo ho chiesto, in modo da capire se tornare dal concessionario a chiedere eventualmente un controllo.
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
118.000 km. L'ho appena presa e non conosco in dettaglio la storia passata. Per questo ho chiesto, in modo da capire se tornare dal concessionario a chiedere eventualmente un controllo.
Non sono molti...la mia è del 2008 con 133.000 chilometri e non ha questo comportamento...torna dal concessionario e magari fai un giro in strada insieme ad un meccanico (...o capofficina...) per controllare se c'è qualcosa di "sbagliato" nella tua guida (...come già detto potresti non tenere un giusto rapporto tra marcia e numero di giri...) o è proprio il motore a non rispondere...dopo questa prova vediamo cosa dicono, cosa fanno o cosa si può fare :wink_smil
 

mcdok

TCI Member
Registrato
15 Dicembre 2006
Messaggi
72
Piaciuto
0
Località
San Bartolomeo in Galdo
Infatti, se la tengo su di giri non sembra avere problemi, ma situazioni come quelle che ho descritto prima capitano spesso e stare sempre sui 2000 giri minimo non mi sembra normale.
La prima cosa che farò è portarla dal mio meccanico e fare un giro con lui appena possibile, vi farò sapere... per ora grazie per le indicazioni.
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
Infatti, se la tengo su di giri non sembra avere problemi, ma situazioni come quelle che ho descritto prima capitano spesso e stare sempre sui 2000 giri minimo non mi sembra normale.
La prima cosa che farò è portarla dal mio meccanico e fare un giro con lui appena possibile, vi farò sapere... per ora grazie per le indicazioni.
Tenerla sempre a 2.000 giri è decisamente anormale :no: ...appena possibile vai dal tuo meccanico di fiducia e vediamo cosa dice :wink_smil
 

mcdok

TCI Member
Registrato
15 Dicembre 2006
Messaggi
72
Piaciuto
0
Località
San Bartolomeo in Galdo
Tutto bloccato per neve, per le prove devo aspettare...
Però avevo letto in passato di impressioni molto simili alle mie in questo 3ad:
http://www.toyotaclubitalia.it/forum/15-yaris/10449-yaris-ripresa-e-salita/page2
e in particolare in questi due messaggi sono descritte le stesse cose che ho provato io:

Vorrei un vostro parere: possibile che la mia nuova yaris con si suoi 90 cv sotto la sento più goffa di quella vecchia?
Mi spiego meglio: quella vecchia quando acceleravo prendeva tutti i giri mentre quella nuova sotto i 2500 giri sembra faticare e non poco e spesso mi sono ritrovato a scalare marcia per prendere ripresa. Mi pare stranissimo perchè con quella vecchia avevo ripresa anche stando in quarta a 80 km/h.
Non ho capito la scelta di toyota a voler allungare cosi tanto la risposta nella nuova yaris. C'è esattamente troppo vuoto fino ai 2500 giri. A volte rimpiango la mia vecchia yaris anche perche dove vivo io difficilmente c'è un bel rettilineo dove posso tirare la macchina oltre i 3000 giri. In autostrada in effetti si comporta molto bene ma l'autostrada la prendo una volta l'anno quando parto...se parto
Non c'è un modo per far si che che la nuova yaris abbia una risposta prima dei 2500 giri?
Ho comprato la nuova yaris soddisfattissimo di quella vecchia e il suo motore performante ma evidentemente ho fatto uno sbaglio enorme a fidarmi del 90 cv che in teoria dovrebbe essere più potente del motore della vecchia yaris. Peccato...
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
In effetti è strano perchè la spinta del turbo cominci a sentirla davvero dai 1.800 giri (...a scanso di equivoci stò parlando della nostra auto...)...però per ripresa ed accelerazione dipende anche dalla marcia inserita: a 1.500 in 5^ sei a 70 km/h e anche se schiacci a fondo ci vuole un pò di tempo perchè salga di giri...anche se son solo 300...inoltre è risaputo che le nuove norme antinquinamento hanno tappato i motori e son molti a "sentire" e "credere" che, ad esempio, i 60 cavalli di un Euro1-2-3 siano maggiori di un Euro4-5-6 di uguale potenza...tutto questo escludendo che ci siano dei problemi al motore, cosa che il meccanico deve ancora controllare.
 

mcdok

TCI Member
Registrato
15 Dicembre 2006
Messaggi
72
Piaciuto
0
Località
San Bartolomeo in Galdo
Finalmente sono riuscito a farla provare al mio meccanico. E ha confermato tutti i miei dubbi. Anche per lui c'è senza dubbio qualcosa che non va. Già in condizioni normali per lui in seconda non "scivola come dovrebbe", in salita poi l'ha definita pericolosa (e concordo perché da me ci sono salitone molto lunghe e ripide). Per cui mi ha consigliato di portarla a controllare dal concessionario. Senza sbilanciarsi troppo, non potendoci mettere le mani, ha accennato al debimetro... vedremo. Ma nel caso, la relativa riparazione può risultare risolutiva?
 
Registrato
12 Luglio 2007
Messaggi
10,078
Piaciuto
45
Località
Diano Marina

mcdok

TCI Member
Registrato
15 Dicembre 2006
Messaggi
72
Piaciuto
0
Località
San Bartolomeo in Galdo
Risolto

Aggiornamento!!

Porto la macchina in concessionaria, facciamo un giro col loro meccanico e senza nemmeno spingerla più tanto mi conferma subito che c'è qualcosa che non va. Lascio la macchina da loro e dopo un paio di giorni mi richiamano (ho fatto sistemare altre cosette). Si trattava del gruppo valvola EGR sporco.

Che dire, sembra un'altra auto: più reattiva in tutte le situazioni, nessuna fatica in salita, e acceleratore che risponde anche a 1500 giri.
Meno male perché la prima impressione era stata davvero brutta :fear2:

Mi hanno anche detto che probabilmente il precedente proprietario facevo molta città...

Ma l'EGR va controllata ogni tot km? magari al prossimo tagliando? o facendo prevalentemente extra-urbano posso stare tranquillo?

Nei prossimi giorni inizio a fare qualche test per i consumi...
 
Ultima modifica:

sventrax

TCI Top Member
Registrato
28 Agosto 2013
Messaggi
1,236
Piaciuto
1
Località
comolake
Ma dato che ora è stata chiusa e disattivata , non da piu problemi, consumi minori e più coppia. Guida più gradevole

Inviato dal mio easyteck zefiro utilizzando Tapatalk
 

mcdok

TCI Member
Registrato
15 Dicembre 2006
Messaggi
72
Piaciuto
0
Località
San Bartolomeo in Galdo
ultimi dati rilevati

stesso tipo di percorrenza da pieno a pieno:

40% extra-urbano 40% montagna 20% città

Km=709.9 L=35.37 Km/L=20.07 :smile: (con la yaris 1.0 benzina facevo 16.5 Km/L)

considerato che si era appena spenta la 7° tacca direi che ogni tacca corrisponde a 5 litri.
 
Alto