Yaris Active Hybrid - Dubbi tecnici

Andy75

TCI Junior Member
Registrato
11 Febbraio 2016
Messaggi
13
Piaciuto
1
Località
Bologna
Ciao a tutti, sono nuovo su questo forum, piacere di conoscervi.
Perdonate se non mi esprimo coi termini giusti, ma non sono un meccanico nè uno smanettatore dei motori.
Dunque, ho appena acquistato una Yaris 1.5 ibrida (active) ed ho alcune domande tecniche (che ho anche fatto al rivenditore senza però sentirmi soddisfatto delle risposte).
In primo luogo, quando accendo la macchina, parte sempre e solo il motore termico. Siamo sì in inverno, ma qui a Bologna sembra primavera da un mese, per cui non mi sento di dare la "colpa" al fatto che il motore elettrico deve scaldarsi prima di entrare in funzione.
Preciso che l'elettrico non mi dà problemi in generale, ed i consumi sono sui 20km/L, vorrei solo sapere se sbaglio qualcosa nell'accensione o se è proprio così che funziona.
Altra cosa, in prossimità di fotored e rilevatori di velocità, sento un bip-bip e non so da dove venga. Ho trovato, su siti stranieri, che la macchina avverte della presenza di questi rilevatori.. possibile? (Ho la versione con navigatore, se può essere di aiuto).
Ultima cosa per ora (non è una minaccia eh..), leggo il manuale e trovo che se spingo il pulsante dei fari automatici, in dotazione, deve illuminarsi la relativa spia sul cruscotto.. non è così..
Per ora vi ringrazio, ciao!
 

serg7

TCI Advanced Member
Registrato
1 Novembre 2015
Messaggi
266
Piaciuto
0
Ciao a tutti, sono nuovo su questo forum, piacere di conoscervi.
Perdonate se non mi esprimo coi termini giusti, ma non sono un meccanico nè uno smanettatore dei motori.
Dunque, ho appena acquistato una Yaris 1.5 ibrida (active) ed ho alcune domande tecniche (che ho anche fatto al rivenditore senza però sentirmi soddisfatto delle risposte).
In primo luogo, quando accendo la macchina, parte sempre e solo il motore termico. Siamo sì in inverno, ma qui a Bologna sembra primavera da un mese, per cui non mi sento di dare la "colpa" al fatto che il motore elettrico deve scaldarsi prima di entrare in funzione.
Preciso che l'elettrico non mi dà problemi in generale, ed i consumi sono sui 20km/L, vorrei solo sapere se sbaglio qualcosa nell'accensione o se è proprio così che funziona.
Altra cosa, in prossimità di fotored e rilevatori di velocità, sento un bip-bip e non so da dove venga. Ho trovato, su siti stranieri, che la macchina avverte della presenza di questi rilevatori.. possibile? (Ho la versione con navigatore, se può essere di aiuto).
Ultima cosa per ora (non è una minaccia eh..), leggo il manuale e trovo che se spingo il pulsante dei fari automatici, in dotazione, deve illuminarsi la relativa spia sul cruscotto.. non è così..
Per ora vi ringrazio, ciao!
Quando accendi l'auto, il termico si accenderà per portare la temperatura a 40 g. La fase si chiama s1a dura ca 57 secondi. In questa fase la trazione sarà solo elettrica, quindi il consiglio per non consumare SOC (batteria) è di non spingere troppo sull'acceleratore, ICE (motore termico) non darà trazione.

Ho scritto i termini tecnici per iniziare a farteli masticare.

Poi il bip bip che sentì è quel che immagini, se apri il nav vedrai anche l'indicazione del velox (peccato non siano aggiornatissimi)

Per i fari auto, io su auris ho sul cruscotto la scritta auto sotto il led degli anabbaglianti, ma solo, se non sbaglio se attivo gli abbaglianti automatici. La procedura è semplice si mette la rotella dei fari su auto e poi si spinge la leva come se volessi mettere gli abbaglianti.

Se hai altre domande sull'ibrido chiedi pure.

Memento Audere Semper
 

Andy75

TCI Junior Member
Registrato
11 Febbraio 2016
Messaggi
13
Piaciuto
1
Località
Bologna
Quando accendi l'auto, il termico si accenderà per portare la temperatura a 40 g. La fase si chiama s1a dura ca 57 secondi. In questa fase la trazione sarà solo elettrica, quindi il consiglio per non consumare SOC (batteria) è di non spingere troppo sull'acceleratore, ICE (motore termico) non darà trazione.

Ho scritto i termini tecnici per iniziare a farteli masticare.

Poi il bip bip che sentì è quel che immagini, se apri il nav vedrai anche l'indicazione del velox (peccato non siano aggiornatissimi)

Per i fari auto, io su auris ho sul cruscotto la scritta auto sotto il led degli anabbaglianti, ma solo, se non sbaglio se attivo gli abbaglianti automatici. La procedura è semplice si mette la rotella dei fari su auto e poi si spinge la leva come se volessi mettere gli abbaglianti.

Se hai altre domande sull'ibrido chiedi pure.

Memento Audere Semper

Ciao Serg7, innanzitutto grazie per le risposte e la leggera infarinatura tecnica. :smile:
Purtroppo non ho ben afferrato il concetto dell'accensione e della fase S1a. Io accendo l'auto e, restando fermo in P, per circa 5-6 secondi è solo elettrico poi subentra il motore a benzina (sparisce l’icona EV, per intenderci): tu mi scrivi che questa fase dura 57 secondi e la trazione è solo elettrica… mi manca un passaggio, credo…
Per i bip, ti ringrazio, pensa che il rivenditore non ne ha una vaga idea del perché faccia bip.
Ok anche sul “problema” AUTO, proverò a vedere come si comporta dopo il tuo aiuto.

Grazie ancora e a presto per nuovi interrogativi (?).
 

serg7

TCI Advanced Member
Registrato
1 Novembre 2015
Messaggi
266
Piaciuto
0
Ciao Serg7, innanzitutto grazie per le risposte e la leggera infarinatura tecnica.Purtroppo non ho ben afferrato il concetto dell'accensione e della fase S1a. Io accendo l'auto e, restando fermo in P, per circa 5-6 secondi è solo elettrico poi subentra il motore a benzina (sparisce l’icona EV, per intenderci): tu mi scrivi che questa fase dura 57 secondi e la trazione è solo elettrica… mi manca un passaggio, credo…
Per i bip, ti ringrazio, pensa che il rivenditore non ne ha una vaga idea del perché faccia bip.
Ok anche sul “problema” AUTO, proverò a vedere come si comporta dopo il tuo aiuto.

Grazie ancora e a presto per nuovi interrogativi (?).
Il motore tradizionale serve per portare a temperatura l'acqua. Poi ci sono altre fasi se fai tanta discesa a basse temperature avrai altri s1. Poi ci sono altre fasi finché il motore non arriverà a regime a 80 gradi.

Cmq se vuoi approfondire fai un salto su hybrid sinergy forum, mi trovi con lo stesso nick.

Memento Audere Semper
 

MauroneRelax

TCI Advanced Member
Registrato
19 Gennaio 2015
Messaggi
119
Piaciuto
0
Località
Valle Trompia, Lombardia
In primo luogo, quando accendo la macchina, parte sempre e solo il motore termico.

Ciao Andy, complimenti per l'acquisto.
All'accensione parte il termico per dare una botta di calore al catalizzatore della marmitta e al motore, altrimenti, a fare percorsi urbani o percorsi brevi con termico acceso solo a momenti, non andrebbero mai in temperatura. Puoi premere il tasto EV appena accesa l'auto in Ready per disattivare il riscaldamento se devi fare poche manovre tipo entrare e uscire dal garage.
Questo riscaldamento fortunatamente non e' tutta benzina sprecata perché carica un po di batteria.
 

Deltaplano

TCI Advanced Member
Registrato
2 Febbraio 2016
Messaggi
183
Piaciuto
2
Località
Bologna
credo che lui intenda i fari abbaglianti automatici.
La fase di riscaldamento s1a ben descritta sopra serve per assicurare che il motore termico non soffra (e non inquini) nel caso di richieste di potenza. In altre parole si accelera al massimo il raggiungimento delle temperature minime di esercizio.
Non per niente il sistema Toyota hsd è sempre ai vertici delle classifiche di affidabilità...
57 secondi è la durata minima, se fa freddo ci vuole di più e si entra nella cosiddetta fase s1b, nella quale si genera maggiore corrente per consentire una marcia modesta in solo elettrico mentre il termico si finisce di scaldare (per esempio si tengono bene i 40 km/h) oppure una buona ricarica di energia da cumulare in batteria ibrida. Questa fase a occhio direi che dura al massimo un paio di minuti se fa molto freddo. La fine di questa fase si nota (come in s1a) perché il motore termico (in gergo chiamato ICE) si spegne se la lancetta è sotto la tacca di ECO.
 
Registrato
23 Giugno 2015
Messaggi
77
Piaciuto
6
Località
venezia
domanda forse stupida, ma se servisse potenza in questo primo minuto s1a? non chiedo chissà cosa ma, almeno nel mio caso, dopo poche centinaia di metri mi immetto in una strada dove si mantengono normalmente i 70km/h, il sistema in questo caso come funzione?
 

Deltaplano

TCI Advanced Member
Registrato
2 Febbraio 2016
Messaggi
183
Piaciuto
2
Località
Bologna
il sistema fa SEMPRE quello che chiedi: se pesti abbastanza da entrare decisamente in zona power, hai la sospensione immediata della modalità s1 e hai la potenza necessaria.
con questo sistema dell's1 Toyota ti informa che è meglio scaldare il motore per preservarne durata ed emissioni.
con le auto tradizionali queste precauzioni te le sogni...
nel tuo caso ti conviene restare fermo per un po' e partire quando si spegne il motore termico, oppure quando ci hai preso l'orecchio puoi partire al momento giusto per finire s1 poco prima del punto ove cominci ad avere bisogno dei 70 km/h
 

Andy75

TCI Junior Member
Registrato
11 Febbraio 2016
Messaggi
13
Piaciuto
1
Località
Bologna
credo che lui intenda i fari abbaglianti automatici.
La fase di riscaldamento s1a ben descritta sopra serve per assicurare che il motore termico non soffra (e non inquini) nel caso di richieste di potenza. In altre parole si accelera al massimo il raggiungimento delle temperature minime di esercizio.
Non per niente il sistema Toyota hsd è sempre ai vertici delle classifiche di affidabilità...
57 secondi è la durata minima, se fa freddo ci vuole di più e si entra nella cosiddetta fase s1b, nella quale si genera maggiore corrente per consentire una marcia modesta in solo elettrico mentre il termico si finisce di scaldare (per esempio si tengono bene i 40 km/h) oppure una buona ricarica di energia da cumulare in batteria ibrida. Questa fase a occhio direi che dura al massimo un paio di minuti se fa molto freddo. La fine di questa fase si nota (come in s1a) perché il motore termico (in gergo chiamato ICE) si spegne se la lancetta è sotto la tacca di ECO.


Grazie a tutti per le risposte, devo dire che i dettagli che mi avete dato mi hanno permesso di avere tutto più chiaro. Per quanto riguarda la spia degli abbaglianti automatici, ho capito che prima devo inserire gli abbaglianti, poi spingo il pulsante AUTO e di conseguenza mi si accende la spia che indica che gli abbaglianti automatici sono attivi. Oppure il contrario, funziona lo stesso.
Già che si siamo.. :biggrin2:
Quanti km si possono fare in riserva? (intendo solo utilizzando ICE)?
La modalità ECO Mode, conviene averla sempre attiva o usarla random?
ciaooo,
A
 

MauroneRelax

TCI Advanced Member
Registrato
19 Gennaio 2015
Messaggi
119
Piaciuto
0
Località
Valle Trompia, Lombardia
La modalità ECO Mode, conviene averla sempre attiva o usarla random?

normalmente tienila spenta, quando vai molto piano e ti scappa di far accendere o spegnere accidentalmente il termico

perche l'acceleratore é troppo sensibile e fai fatica a trovare la posizione giusta , quello é il momento di usare il tasto ECO.
 

valium64

TCI Advanced Member
Registrato
22 Gennaio 2016
Messaggi
197
Piaciuto
1
Località
Marina di Massa
Io personalmente viaggio quasi solo in eco, principalmente per rieducare il mio inconscio a guidare più dolce, poi perché mi piace la reazione molto precisa che si ha al pedale, e per finire perché comunque sfruttando tutta la corsa del pedale si ha esattamente le stesse potenzialità che in normal, ma con un range di sensibilità molto più ampio.

Inviato dal mio SM-G900F utilizzando Tapatalk
 

Deltaplano

TCI Advanced Member
Registrato
2 Febbraio 2016
Messaggi
183
Piaciuto
2
Località
Bologna
Grazie a tutti per le risposte, devo dire che i dettagli che mi avete dato mi hanno permesso di avere tutto più chiaro. Per quanto riguarda la spia degli abbaglianti automatici, ho capito che prima devo inserire gli abbaglianti, poi spingo il pulsante AUTO e di conseguenza mi si accende la spia che indica che gli abbaglianti automatici sono attivi. Oppure il contrario, funziona lo stesso.
Già che si siamo.. :biggrin2:
Quanti km si possono fare in riserva? (intendo solo utilizzando ICE)?
La modalità ECO Mode, conviene averla sempre attiva o usarla random?
ciaooo,
A
la riserva è abbondante: dopo che si è accesa la spia della riserva e da quando l'autonomia residua del CdB si azzera, restano almeno 80km prima di rimanere a piedi (in parecchi ne hanno fatti più di 100km).
per quanto riguarda l'eco o normal, io ho guidato 1 anno in eco senza riscontrare differenze significative rispetto a normal, per cui ho rimesso in normal, anche per avere una spia in meno sul cruscotto.
 

Andy75

TCI Junior Member
Registrato
11 Febbraio 2016
Messaggi
13
Piaciuto
1
Località
Bologna
chiedo scusa, le indicazioni che ho dato sulla riserva sono per auris hsd my13, non per Yaris per la quale non so

Non preoccuparti, la mia era curiosità poichè ho appena 700 km e con il primo pieno ho fatto 590 km.
Mi si è accesa la spia della riserva ed il computer di bordo segnava 53 km rimasti.. dopo circa 20, non mi dava più indicazione dei km rimasti e quindi era interessante sapere se è normale o se deve "assestarsi".
Cmq, grazie e a presto.
A
 

Andy75

TCI Junior Member
Registrato
11 Febbraio 2016
Messaggi
13
Piaciuto
1
Località
Bologna
Batteria Elettrica

Non preoccuparti, la mia era curiosità poichè ho appena 700 km e con il primo pieno ho fatto 590 km.
Mi si è accesa la spia della riserva ed il computer di bordo segnava 53 km rimasti.. dopo circa 20, non mi dava più indicazione dei km rimasti e quindi era interessante sapere se è normale o se deve "assestarsi".
Cmq, grazie e a presto.
A

E' possibile che la batteria elettrica sia sempre e solo carica a 8 tacche su 10? Cioè, non mi arriva mai alla carica totale ma si ferma sempre a 2 tacche in meno. Dipende da qualcosa in particolare o è normale in tragitti medio/brevi?
Grazie
 

valium64

TCI Advanced Member
Registrato
22 Gennaio 2016
Messaggi
197
Piaciuto
1
Località
Marina di Massa
E' possibile che la batteria elettrica sia sempre e solo carica a 8 tacche su 10? Cioè, non mi arriva mai alla carica totale ma si ferma sempre a 2 tacche in meno. Dipende da qualcosa in particolare o è normale in tragitti medio/brevi?
Grazie
Ciao Andy, 8 tacche equivale all'80% che è il limite di carica massima che il sistema permette.

Inviato dal mio SM-G900F utilizzando Tapatalk
 

lele61

TCI Advanced Member
Registrato
15 Ottobre 2007
Messaggi
879
Piaciuto
4
Località
Verona
E' possibile che la batteria elettrica sia sempre e solo carica a 8 tacche su 10? Cioè, non mi arriva mai alla carica totale ma si ferma sempre a 2 tacche in meno. Dipende da qualcosa in particolare o è normale in tragitti medio/brevi?
Grazie
Tutto corretto

le ultime due tacche si accendono solo dopo aver fatto una bella discesa (quando si raggiunge il 80% di carica).

Il sistema è "programmato" per lavorare al 60% di carica, che su Yaris credo corrisponda alle otto tacche che tu vedi normalmente
 

Andy75

TCI Junior Member
Registrato
11 Febbraio 2016
Messaggi
13
Piaciuto
1
Località
Bologna
??

Ok, grazie. Solo una precisazione, le tacche in totale sono 8, di cui 6 cariche e le ultime 2, come scrivete, non lo faranno mai se non in condizioni particolari (ovvero una discesa).
Però mi chiedo, perché gestirla in questo modo? Non capisco il vantaggio di segnalare una carica incompleta che però indica in realtà che il motore elettrico è carico. Cioè, io avrei fatto in modo che tutte le tacche si possano "illuminare" se non altro per non dare quella sensazione che forse "c'è qualcosa che non funziona bene".. dico una sciocchezza?
Ciao
 
Alto