Problema con lunotto termico

Ange872

TCI Member
Registrato
27 Luglio 2011
Messaggi
37
Piaciuto
0
Località
genova
Ciao a tutti,

mi si è staccato uno dei due collegamenti saldati al lunotto posteriore, precisamente quello a destra, ho anticipato telefonicamente all'elettrauto il problema e mi ha detto che forse non si può riparare ri-saldandolo, ma forse bisognerà cambiare tutto il lunotto posteriore, mi ha detto che si sarebbe informato e che mi avrebbe chiamato successiamente per farmi sapere e per portargli l'auto.
Io sono poco pratica di queste cose e perciò sono molto diffidente, sopratutto visto che in giro c'è gente poco onesta, qualcuno sa dirmi qualcosa di più, davvero dovrò sostituire il lunotto?
Oppure è possibile ripararlo e devo solo cambiare elettrauto?
 

Giovigno

TCI Junior Member
Registrato
26 Gennaio 2012
Messaggi
5
Piaciuto
0
Località
Trivigno (PZ)
Anche a me è capitato lo stesso problema. Sono andato alla conc. Toyota e l'unica soluzione è la sostituzione del lunotto. Mi sono rivolto all'elettrauto di fiducia e mi ha detto che si potrebbe tentare una saldatura a stagno ma, innanzi tutto occorre farsi smontare il portellone da un carrozziere, perché è impossibile saldare in verticale. Dopo di che tornare dal carrozziere a rimontare il portellone. Per ora sto senza lunotto termico, viaggio quasi sempre da solo e non mi ha creato grossi problemi, al massi accendo il climatizzatore e in pochi minuti è pulito.
 

Ange872

TCI Member
Registrato
27 Luglio 2011
Messaggi
37
Piaciuto
0
Località
genova
Anche a me è capitato lo stesso problema. Sono andato alla conc. Toyota e l'unica soluzione è la sostituzione del lunotto. Mi sono rivolto all'elettrauto di fiducia e mi ha detto che si potrebbe tentare una saldatura a stagno ma, innanzi tutto occorre farsi smontare il portellone da un carrozziere, perché è impossibile saldare in verticale. Dopo di che tornare dal carrozziere a rimontare il portellone. Per ora sto senza lunotto termico, viaggio quasi sempre da solo e non mi ha creato grossi problemi, al massi accendo il climatizzatore e in pochi minuti è pulito.
Per il momento non ho la possibilità di cambiare il portellone :no:, perciò per fare asciugare l'umidità devo accedere l'aria condizionata fredda al massimo oqualla calda?
(Perdo la mia ignoranza:blush:smile:
 

Giovigno

TCI Junior Member
Registrato
26 Gennaio 2012
Messaggi
5
Piaciuto
0
Località
Trivigno (PZ)
Non è importante se calda o fredda, l'importante è accendere il condizionatore perché deumidifica l'aria dell'abitacolo. E' come quando si appanna il parabrezza.
 
Registrato
19 Febbraio 2012
Messaggi
73
Piaciuto
0
Località
Mestre - Venezia
Ciao a tutti,

mi si è staccato uno dei due collegamenti saldati al lunotto posteriore, precisamente quello a destra, ho anticipato telefonicamente all'elettrauto il problema e mi ha detto che forse non si può riparare ri-saldandolo, ma forse bisognerà cambiare tutto il lunotto posteriore, mi ha detto che si sarebbe informato e che mi avrebbe chiamato successiamente per farmi sapere e per portargli l'auto.
Io sono poco pratica di queste cose e perciò sono molto diffidente, sopratutto visto che in giro c'è gente poco onesta, qualcuno sa dirmi qualcosa di più, davvero dovrò sostituire il lunotto?
Oppure è possibile ripararlo e devo solo cambiare elettrauto?
Ci sono dei prodotti specifici per riparare la resistenza del lunotto termico ma non è una soluzione definitiva, costosa e credo che nessuno la garantisce. Ovviamente meno costosa che sostituire il lunotto completo.
Il problema è elettromeccanico: la resistenza, i fili che si vedono nel vetro, consuma molta corrente e se la saldatura della parte che si è staccata non è fatta a regola d'arte, molto facile che sia così, in quel punto la temperatura sale moltissimo fino a rendere inutile la riparazione.
Come suggerisce Giovigno puoi usare il condizionatore finchè non decidi di far sostituire il lunotto eventualmente prima del prossimo inverno. Se qualcuno ti garantisce la riparazione e te lo mette per scritto :shifty: puoi rischiare ma dubito che ci sia qualcuno che lo faccia :no:.
Dicci come va a finire.
Ciao
Giulio.
 

Ange872

TCI Member
Registrato
27 Luglio 2011
Messaggi
37
Piaciuto
0
Località
genova
Ci sono dei prodotti specifici per riparare la resistenza del lunotto termico ma non è una soluzione definitiva, costosa e credo che nessuno la garantisce. Ovviamente meno costosa che sostituire il lunotto completo.
Il problema è elettromeccanico: la resistenza, i fili che si vedono nel vetro, consuma molta corrente e se la saldatura della parte che si è staccata non è fatta a regola d'arte, molto facile che sia così, in quel punto la temperatura sale moltissimo fino a rendere inutile la riparazione.
Come suggerisce Giovigno puoi usare il condizionatore finchè non decidi di far sostituire il lunotto eventualmente prima del prossimo inverno. Se qualcuno ti garantisce la riparazione e te lo mette per scritto :shifty: puoi rischiare ma dubito che ci sia qualcuno che lo faccia :no:.
Dicci come va a finire.
Ciao
Giulio.

Alla fine dell'estate cambierò il lunotto.. vi darò aggiornamenti!

Grazie a tutti per le risposte!
 

Kian

TCI Member
Registrato
6 Novembre 2011
Messaggi
29
Piaciuto
0
Località
Napoli
Avevo anche io il tuo stesso problema, il mio elettrauto lo ha saldato tranquillamente con la saldatura a stagno e tutt'ora è ancora perfetto e funzionante:wink_smil
 

toyota172

TCI Advanced Member
Registrato
4 Marzo 2007
Messaggi
190
Piaciuto
0
Località
Roma
...assicurazione cristalli? una controllata alla polizza non sarebbe male...una crinaturina, una scheggiatura, accidentale...:toot:
 
Registrato
19 Ottobre 2012
Messaggi
76
Piaciuto
1
Località
Rovigo
scusate se riesumo questa discussione, ma anch'io ho problemi col lunotto termico: non funziona per niente.
Il tasto di accende, la corrente arriva ai terminali dove sono attaccati gli spinotti, ho aggiustato con la vernice elettro-conduttiva le piste che mi sembravano rovinate, ma non dis-appanna niente.

Ho provato col tester e vedo continuità fra le piste solo se tocco molto vicino con i puntali, e solo in zone dove sono spesse (dai lati) ma da una parte all'altra non c'è continuità su nessuna (nonostante la vernice nei pochi punti rovinati): cosa potrei fare?
 
Registrato
1 Dicembre 2012
Messaggi
22
Piaciuto
0
Località
Modena
Stesso identico problema. Oggi faccio un salto in concessionaria dove l'ho acquistata e vediamo che mi dicono.

Inviato dal mio Gallant Duo con Tapatalk 2
 
Registrato
19 Ottobre 2012
Messaggi
76
Piaciuto
1
Località
Rovigo
Ho fatto varie prove ed è tutto ok, sono proprio le piste che sono rovinate... scarsa qualità.

L'unica è sostituire l'intero lunotto... vedrò se lo trovo d'occasione...
 
Registrato
1 Dicembre 2012
Messaggi
22
Piaciuto
0
Località
Modena
Dunque, anche nel mio caso arriva corrente ai terminali (io stesso ho provato a collegarci una lampadina e si accende senza problemi) di sicuro bisognerà sostituire il lunotto!

Inviato dal mio Gallant Duo con Tapatalk 2.
 
Registrato
12 Luglio 2007
Messaggi
10,078
Piaciuto
45
Località
Diano Marina
Ma questa interruzione della pellicola resistiva è stata causata da qualche oggetto ingombrante trasportato nel bagagliaio che ha sfregato nel lunotto oppure è successo tutto da solo? :blink:
 
Alto