Perdita potenza

Registrato
22 Agosto 2018
Messaggi
1
Piaciuto
0
Età
52
Località
Roma
Salve ho un problema con la mia Toyota diesel da 136cv 2.2.
Sono in vacanza e in zona non ci sono office Toyota, la macchina non prende potenza quando parte soprattutto in salita, ma non appena supera i 2000/2200 giri, cioè non appena entra in gioco il turbo la macchina va perfettamente come è sempre andata. In passato, circa 2 anni fa, aveva fatto qualcosa di simile, ma non questa perdita di pitenza, in officina non trovarono niente di anomalo seppur qualcuno avesse ipotizzato la valvola ecr , il gasolio iil filtro etc tutto ok, nel tempo è tutto rientrato e l auto andava bene.
L auto ha 220.000 km sempre tagliandata Toyota e sempre regolarmente funzionante.
Qualcuno può urgentemente aiutarmi?
Grazie
Stefano
 
Registrato
4 Agosto 2019
Messaggi
1
Piaciuto
0
Età
51
Località
agrigento
Salve, io possiedo una corolla verso del 2005 con motore diesel 2.0 è ho un problema simile. Mentre la macchina è in moto, quando scalo di marcia, e sopratutto quando somo in salita, il motore, pur accellerando, non sale di giri olre i 2000/2200 giri ed emette un fumo nero molto denso, ma se, premendo la frizione e accellero, il motore sale tranquillamente di giri. La cosa grave è che non viene registrato alcun errore dal sistema, controllato anche dall officina Toyota. Spesso spegnendo e riaccendendo l'auto, tutto scompare. La vettura ha attualmente 280.000 km, sempre regolarmente tagliandata. Pensavo fosse un problema al filtro del gasolio, sostituito, ma non è cambiato nulla. Due mesi fà cambiate cinghie distribuzione e manicotto turbo rotto. Resto in attesa di consigli.
Grazie. Massimiliano
 

LoZio

TCI Advanced Member
Registrato
18 Ottobre 2017
Messaggi
183
Piaciuto
25
Località
Milano-Francoforte
hi acontrollato le valvole scv?
soffrono lo sporco e visti i km che hai sicuramente hanno vosto tanto gasolio, e magari non tutto pulito :wink:
 
Alto