Come usare cambio automatico e guida ibrida.

Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Devi solo prenderci la mano e capire come va, poi non avrai più problemi... l'ibrido è un mondo a parte :smile:

Sono di Caorle e il mio C-HR è un Trend modello 2019
io ho una Trend presa 3 settimane fa alla quale ho aggiunto il navi 3D e sensori di park anteriori e posteriori.
Sono di Motta
 

marc

TCI Advanced Member
Registrato
29 Dicembre 2011
Messaggi
388
Piaciuto
7
Località
Veneto
io ho una Trend presa 3 settimane fa alla quale ho aggiunto il navi 3D e sensori di park anteriori e posteriori.
Sono di Motta

Ciao Fabio

Insomma quasi la stessa configurazione visto che non ho i sensori.

Magari possiamo incontrarci per scambiarci opinioni e esperienze... però devo rimandare al prossimo autunno visto che lavoro nel turismo.
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Il navi me l'hanno regalato era in promo e i sensori li ho messi io per comodità, mi trovo bene perché sono comodi per fare manovra senza guardare ma fidandosi del rumorino.
 

Roonyx

TCI Junior Member
Registrato
21 Aprile 2019
Messaggi
9
Piaciuto
0
Età
19
Località
Modena
Il navi me l'hanno regalato era in promo e i sensori li ho messi io per comodità, mi trovo bene perché sono comodi per fare manovra senza guardare ma fidandosi del rumorino.
E il navi ti dà problemi? Perché leggendo dal forum sembra che siano tutti scontenti, sono un po’ preoccupata
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Guarda a dire il vero non l'ho mai usato il navi e non era mia intenzione comprarlo perché giro sempre nei soliti posti..era in omaggio nel weekend in cui avevo fatto il preventivo e bloccando l'auto era omaggio.
Problemi di che tipo? Magari domani lo testo..boh
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Ormai tra smartphone ecc il navi è relativo...io ce l'avevo nell'Audi ma l'avrò usato penso 5 volte e cmq avrei ovviato con il cell...
 

marc

TCI Advanced Member
Registrato
29 Dicembre 2011
Messaggi
388
Piaciuto
7
Località
Veneto
E il navi ti dà problemi? Perché leggendo dal forum sembra che siano tutti scontenti, sono un po’ preoccupata

Anch'io ho il navigatore 3d e non mi posso lamentare.
Non sarà un fulmine quando si tratta di inserire i dati digitando sulla tastiera, ma si rimedia con i comandi vocali.
Mi ha sempre portato a destinazione con grande precisione e senza incertezze.
Mancherà qualche rotatoria appena inaugurata e qualche strada privata, ma si arriva sempre a destinazione in giro per l'Europa, pure senza problemi di roaming tipici del cellulare.

Andrò pure contro il pensiero di molti ma, per esperienze fatta, i problemi li ho avuti, spesso e malvolentieri, viaggiando con google maps... sarò strano io :unsure::roflmao:
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Ciao oggi ho provato la rampa bagnata però prima di salire ho dato due pressioni al pedale dell'acceleratore per far partire il termico, in effetti poi sono salito facile perché aiutato dal benzina...il tutto in modalità Normal quindi avessi usato la Sport sarebbe andata meglio ancora!
Ottimo direi!
 

marc

TCI Advanced Member
Registrato
29 Dicembre 2011
Messaggi
388
Piaciuto
7
Località
Veneto
Ciao oggi ho provato la rampa bagnata però prima di salire ho dato due pressioni al pedale dell'acceleratore per far partire il termico, in effetti poi sono salito facile perché aiutato dal benzina...il tutto in modalità Normal quindi avessi usato la Sport sarebbe andata meglio ancora!
Ottimo direi!

Bene :thumbsup:

Però... però la prossima volta prova a dare una sola pressione al pedale dell'acceleratore, con il cambio in P, e aspetta che si spenga da solo; dopo, e soltanto dopo, metti in D e parti affrontando la rampa.
In questo modo il motore termico, prima che tu parta, raggiunge la temperatura minima di esercizio e vedrai che poi sale ancora meglio. Inoltre, così facendo, salvaguardi la salute del motore termico.

Passare a una ibrida Toyota, dopo essere stati abituati a vetture "tradizionali" con cambio manuale, ma anche automatici, richiede un po' di pazienza e di ripensate un po' il proprio stile di guida. Alla fine sarai ripagato dello sforzo e non mancheranno le soddisfazioni su ogni tipo di percorso, anche su quelli che non avresti mai ritenuti adatti a un'ibrida.
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Riciao a tutti.
Bastano un paio di pressioni del pedale fino a metà corsa in posizione del cambio P, tempo 5/6 secondi e il benzina si avvia per poi spegnersi e riaccendersi in caso di bisogno.
Si può fare anche in N questo trucchetto?
Grazie
Fabio
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Bene :thumbsup:

Però... però la prossima volta prova a dare una sola pressione al pedale dell'acceleratore, con il cambio in P, e aspetta che si spenga da solo; dopo, e soltanto dopo, metti in D e parti affrontando la rampa.
In questo modo il motore termico, prima che tu parta, raggiunge la temperatura minima di esercizio e vedrai che poi sale ancora meglio. Inoltre, così facendo, salvaguardi la salute del motore termico.

Passare a una ibrida Toyota, dopo essere stati abituati a vetture "tradizionali" con cambio manuale, ma anche automatici, richiede un po' di pazienza e di ripensate un po' il proprio stile di guida. Alla fine sarai ripagato dello sforzo e non mancheranno le soddisfazioni su ogni tipo di percorso, anche su quelli che non avresti mai ritenuti adatti a un'ibrida.
Ok, ma una pressione del pedale fino a quanto? Metà corsa o spingo piano finché non si accende? Quanto dovrebbe durare l'attesa perché si spenga da solo e quanto dovrei aspettare per partire in D? Io penso pochi secondi...
Casomai l'alternativa sarebbe accendere l'auto e mettere in modalità Sport così da avere tutti e due i motori pronti per l'uso da subito?
Thanks
 

marc

TCI Advanced Member
Registrato
29 Dicembre 2011
Messaggi
388
Piaciuto
7
Località
Veneto
Ok, ma una pressione del pedale fino a quanto? Metà corsa o spingo piano finché non si accende? Quanto dovrebbe durare l'attesa perché si spenga da solo e quanto dovrei aspettare per partire in D? Io penso pochi secondi...
Casomai l'alternativa sarebbe accendere l'auto e mettere in modalità Sport così da avere tutti e due i motori pronti per l'uso da subito?
Thanks
Basta una pressione di pochi secondi, anche per meno di metà corsa, e poi il motore parte da solo. Se poi fa tanto freddo il motore parte pure da solo senza toccare il pedale.
La durata di questa fase dipende dalla temperatura esterna, più fa freddo e più a lungo dura... pochi secondi d'estate col caldo torrido, o a motore caldo, qualche minuto con temperature invernali.
Non è una buona idea saltare questa fase a motore freddo in quanto il motore termico finché non ha raggiunto una temperatura minima di esercizio non contribuisce al moto della vettura, mettere in sport è una forzatura che a lungo potrebbe essere controproducente, specie se le batterie di trazione sono poco cariche.

Una buona idea potrebbe essere quella di uscire di casa un paio di minuti prima e scaldare il motore come si deve :wink:

Io parto sempre quando il motore ha finito il primo riscaldamento e la macchina va che è un piacere :smile:
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Sai essendo sotto in garage non è che posso stare fermo a lungo in attesa della fase da te detta.
Finché sono 10, 20, 30 secondi ok ma non mi va di stare 5 minuti fermo col motore acceso...
In effetti mettere Sport a freddo mi pare una forzatura e non vorrei rovinare il motore.
 

Fiò

TCI Advanced Member
Registrato
11 Marzo 2019
Messaggi
215
Piaciuto
20
Località
Formigine
Ciao Fabio! Nulla di tutto ciò, scherziamo? Non abbiamo sotto al confano motori Landini a testa calda come nel 1930!!! :eek:
Leggi qua e documentati su tutte le fasi dei motori HSD perchè sono tutte cose ne scritte ne dette nei manuali Toyota e benchè meno dalle concessionarie e/o "venditori" :mad:

https://www.hybrid-synergy.eu/index.php

S1 e S2 sono fondamentali ma stare addirittura fermi..... :redface: 10 sec. per accendere il termico ma con colpetto di acceleratore anticipi sapendo già che tragitto dovrai fare (il motore non lo sa...) poi passati 57sec. tutto è a "regime" o meglio dovrebbe aver raggiunto circa i 40/43° :thumbsup:

Leggi, leggi..... :wink:
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Grazie leggerò con calma...vedo che i forum linkato è piuttosto corposo.
Quindi la fase S1 che dici tu per non salire a freddo durerebbe 57 secondi? Scusa ma il tuo messaggio non è chiarissimo e io non vorrei rovinare o forzare il motore della mia c-hr...
Thanks
 

Fiò

TCI Advanced Member
Registrato
11 Marzo 2019
Messaggi
215
Piaciuto
20
Località
Formigine
Tranquillo! E' tutto studiato per non rovinare NULLA
Ovvio che se parti sgommando......
Nel primo minuto di accensione il motore termico (almeno sul RAV ma dovrebbe essere sempre così negli ultimi Hybrid) lavora solo per riscaldare se stesso ed in parte per ricaricare la batterie quindi in quel lasso di tempo è acceso a regime fisso (circa 1300 rpm) ma tu ti stai muovendo in elettrico :wink: quindi se sai che non dovrai solo muoverti per pochi metri dopo aver premuto START premi l'acceleratore così il termico capirà di partire immediatamente e così guadagnerai tempo senza attendere che sia lui in autonomia che decida di farlo :cool: almeno io dopo che ho letto faccio così :smile:

Buona lettura! :thumbsup:
 
Registrato
29 Aprile 2019
Messaggi
74
Piaciuto
5
Età
44
Località
Treviso
Grazie..quindi premo il pedale, faccio partire il termico e aspetto almeno un minuto prima di salire la rampa?
Leggerò con calma..sicuramente è interessante quel forum sull'ibrido.
 

Fiò

TCI Advanced Member
Registrato
11 Marzo 2019
Messaggi
215
Piaciuto
20
Località
Formigine
Mah, critici per affrontare una rampa credo siano i primi 10sec. perchè come ti dico il termico gira fisso e tu lo senti acceso ma ti stai muovendo in EV poi la rampa se la sali ai 10 km/h nella coppa dell'olio abbiamo del 5w30 che è viscosissimo appositamente studiato per lubrificare sin dalla prima rotazione ogni parte del termico poi se vuoi attendere di più aspetta ma arrivare a farlo spegnere perchè è caldo, non serve e non fai danni :thumbsup:

Premi il pedale in "P" subito dopo aver fatto START col bottone :wink:
 
Alto