Recensione Chilometri e difetti Aygo

Mambo1989

TCI Top Member
Registrato
18 Dicembre 2008
Messaggi
1,234
Piaciuto
0
Località
Forlì
Aygo 1.0 Sol, immatricolata dicembre 2007, 33mila km: si è sgranato il pignone del motorino d'avviamento!

Non ho letto segnalazioni di un problema analogo utilizzando la funzione "cerca". :77:
Qualche altro possessore di Aygo ha avuto lo stesso problema?

Grazie.
:blink: sei il primo che sento!!! :fear2:
 
Registrato
10 Dicembre 2009
Messaggi
52
Piaciuto
0
Località
Torino
Aygo Dicembre 2009, 30 000 km: tasto centrale frecce d' emergenza che comincia a creparsi dal centro, imperiale con puntini color ruggine (zona terzo stop e sull' anteriore), levetta per ricircolo aria che non rimane in posizione (se messa tutta a sinistra), infiltrazioni d' acqua dalle prese d' aria nel baule.
 

CrazyScientist

TCI Advanced Member
Registrato
30 Novembre 2008
Messaggi
103
Piaciuto
0
Località
cesena
113000 km toyota aygo del 2008 5 porte, è arrivata l'ora del tasto del climatizzatore, non rimane più pigiato.
Soluzione economica un biglietto da visita per farlo rimanere pigiato, ma tanto ormai l'estate è passata ci penderemo il prossimo anno.
 

Mambo1989

TCI Top Member
Registrato
18 Dicembre 2008
Messaggi
1,234
Piaciuto
0
Località
Forlì
113000 km toyota aygo del 2008 5 porte, è arrivata l'ora del tasto del climatizzatore, non rimane più pigiato.
Soluzione economica un biglietto da visita per farlo rimanere pigiato, ma tanto ormai l'estate è passata ci penderemo il prossimo anno.
idem per me, sono riusciro a risolvere smontandolo. vanno risistemate 2 linguette di rame che nn fanno più contatto! :smile: occhio alle piccole componenti! se le perdi sei finito!!! :biggrin2:
Il costo originale alla toyota è di una 90ina di euro più iva :104230044 , consiglio il fai da te o un giretto da uno sfasciacarrozze!
 

Kaze

TCI Member
Registrato
27 Agosto 2012
Messaggi
24
Piaciuto
0
Località
Bologna
62'000 km
Interventi effettuati: tasto climatizzatore ( il maledetto bastardo come lo chiamavo io) e la pompa dell'acqua. Sostituiti entrambi con 220 euro se non ricordo male.
 

SpaceTrip

TCI Junior Member
Registrato
24 Ottobre 2010
Messaggi
6
Piaciuto
0
Località
NoWhereLand
Aygo 2007 cambio automatico, circa 65mila km...

Sostituiti fino ad ora tasto climatizzatore, pompa acqua, inserite guarnizioni aggiuntive lungo i montanti delle porte per infiltrazioni acqua...nell'ultimo periodo ho infiltrazioni di acqua nel vano ruota di scorta...in aggiunta il sistema di sbrinamento del lunotto posteriore non mi sembra funzioni, ma questo problema lo devo verificare meglio...

Mi viene voglia di sbattere la macchina al muro...

Questo succede quando le macchine giapponesi vengono costruite da cialtroni fuori dal Giappone...che tristezza...
 

ryudragon86

TCI Advanced Member
Registrato
31 Marzo 2008
Messaggi
485
Piaciuto
0
Località
Roma
Aygo 2007 cambio automatico, circa 65mila km...

Sostituiti fino ad ora tasto climatizzatore, pompa acqua, inserite guarnizioni aggiuntive lungo i montanti delle porte per infiltrazioni acqua...nell'ultimo periodo ho infiltrazioni di acqua nel vano ruota di scorta...in aggiunta il sistema di sbrinamento del lunotto posteriore non mi sembra funzioni, ma questo problema lo devo verificare meglio...

Mi viene voglia di sbattere la macchina al muro...

Questo succede quando le macchine giapponesi vengono costruite da cialtroni fuori dal Giappone...che tristezza...
Hai beccato il modello sfigato, io ho una aygo dal 2007, 1.0 cambio manuale, 173000 km percorsi, ho dovuto rifare soltanto la frizione perchè avevo una perdita dalle guarnizioni del motore e del cambio ma questo di recente dopo 160000 km, per il resto cambio pompa dell'acqua in garanzia e ora ho preso un motorino d'avviamento da una aygo incidentata perchè il mio fa le bizze, per il resto soltanto ordinaria manutenzione in 5 anni e non ho nemmeno infiltrazioni d'acqua come molte aygo.
 

CrazyScientist

TCI Advanced Member
Registrato
30 Novembre 2008
Messaggi
103
Piaciuto
0
Località
cesena
Toyota aygo 2008, 124000 km circa, la portiera sinistra posteriore non ne vuole sapere di aprirsi, rimane bloccato il piolino della chiusura centralizzata, mi sà che devo smontare e ingrassare il meccanismo.
Incomincia a farmi le bizze anche il finestrino destro anteriore, col freddo va giù a scatti, anche li vedrò di guardarci.

La pompa liquido invece dopo averla cambiata tempo fa con quella modificata sembra che sia ok. Mi gratto.
 

Mambo1989

TCI Top Member
Registrato
18 Dicembre 2008
Messaggi
1,234
Piaciuto
0
Località
Forlì
108.000 km, ho centrato un anno fa una buca per strada e ho fatto secco il cuscinetto ruota anteriore sinistro. L'ho sostituito assieme alla pompa dell'acqua ancora originale (in via precauzionale visto il chilometraggio) e alla cinghia dei servizi nella manutenzione dei 105.000km . totale 350 euro
 
Registrato
7 Giugno 2013
Messaggi
1
Piaciuto
0
Località
terni
Salve a tutti . . .

. . . sono nuovo del forum, ho acquistato una Aygo a Marzo di quest'anno, usata del 2010 con 16.000 km.
La macchina ha un leggero difetto, nelle giornate calde, si sente odore di benzina. Però si confonde molto con quello delle plastiche dell'abitacolo. Qualcuno ha avuto delle sensazioni anche della propria auto?
Oppure c'è un difetto i qualche punto?

Secondo il rivenditore è l'odore degli interni :dry:!!!!

Grazie.
 

Mich_

TCI Member
Registrato
18 Febbraio 2013
Messaggi
28
Piaciuto
0
Località
Torino
Aygo 1.0 del 03/13 10000 km. Ho notato che ha scricchiolii dal portellone del bagagliaio.

In generale un' auto abbastanza noiosa da guidare .. :mad:
 

painkiller92

TCI Advanced Member
Registrato
18 Novembre 2010
Messaggi
126
Piaciuto
0
Località
Casteggio
Aygo Sol Connect del 02/2011 con 40000 km

Qualche scricchiolio quà e là.

Dopo poche migliaia di chilometri è iniziato a scricchiolare il sedile passeggero,controllato/fissato/lubrificato un paio di volte in garanzia ma il problema sporadicamente si ripresenta.

A 30000 km si è rotto un supporto del navigatore (non per mio cattivo utilizzo) che impediva la scomparsa del medesimo

A 40000 km sostituito faro anteriore lato guidatore per copiosa formazione di condensa

Inoltre la vernice pare mooolto delicata,basta un sassolino per scalfirla,infatti se si fa il giro della macchina si possono vedere svariati piccoli punti in cui qualche sassolino ha staccato la vernice

Nell'Aygo di mia mamma del 03/2010 con all'attivo 35000 km,fin da subito si sono presentate delle infiltrazioni d'acqua,molto probabilmente dalle guarnizioni delle porte posteriori,che ad ora,dopo 3 interventi in garanzia e uno fuori,sono ancora irrisolte.
A 25000 km è stata sostituita la pompa dell'acqua per una perdita
 

painkiller92

TCI Advanced Member
Registrato
18 Novembre 2010
Messaggi
126
Piaciuto
0
Località
Casteggio
Ieri il vetro elettrico lato guidatore faceva i capricci...sceso tutto e non tornava più su,poi ha iniziato a muoversi a scatti e poi il problema è scomparso...mah...meglio fare un controllo prima che finisca la garanzia
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
409
Piaciuto
19
Località
japland
ragazzi volevo creare una specie di classifica per le nostre aygo.per capirci meglio ognuno di noi descrive anno , chilometraggio e relativi problemi avuti...............potrebbe servire a tutti che ne dite.magari usando un foglio excel con l'aiuto dei moderatori.


esempio

ago sol 1.0

anno 2006
km 38000

problemi nessuno, tagliandi regolari a 15000...........
e' l'ora di fare qualche modifica voi che dite????

Aygo now 1.0 cinque porte marzo 2010, km 34k.

Lunotto posteriore che non sbrina più, alza cristalli lato guidatore che a fine corsa comincia a fare uno scatto fastidioso(quando si abbassa il vetro).
Sedili che cigolano, chiusura centralizzata lato passeggero che fa uno strano cigolio in chiusura.
Tastino luci di emergenza crepato.

A parte questo la macchinina fa il suo dovere.
 
Ultima modifica:
Registrato
12 Maggio 2015
Messaggi
1
Piaciuto
0
Località
EMPOLI
Aygo 2009 13000 km

bellissima luca ma per aggiornarle ogni quando? facciamo dopo un tot di chilometri oppure oggni tot di mesi .??? tu quale pensi sia la migliore soluzione???
Ciao a tutti
sono Marco ed ho appena acquistato una Aygo del 2009, con soli 13000 km...eh si, ho avuto una buona occasione! Ho solo qualche dubbio sui consumi....per ora mi sembra di essere intorno ai 18 km/l tra super strada e città....non è un po' troppo?
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
409
Piaciuto
19
Località
japland
Ciao a tutti
sono Marco ed ho appena acquistato una Aygo del 2009, con soli 13000 km...eh si, ho avuto una buona occasione! Ho solo qualche dubbio sui consumi....per ora mi sembra di essere intorno ai 18 km/l tra super strada e città....non è un po' troppo?
Non è troppo nel misto.
Hai cambiato l'olio(mettine uno ad alta viscosità,costa ma vale la pena)? Ingrassato i cuscinetti? (incide poco ovviamente ma va fatto e non costa nulla) cambiato filtro aria motore? Candele?

Poi se hai il contagiri nel tachimetro, cerca di stare per quanto possibile sempre tra i 1500\2000 giri.
A quel regime il motore è più efficiente.

Fai un pieno ed azzera il parziale, e vedi a parità di percosso e di km quanto consuma, comunque va bene fidati.
 
Registrato
30 Settembre 2013
Messaggi
3
Piaciuto
0
Località
napoli
salve a tutti ho da 2 anni un Aygo 1.0 del 2006, comprata a 60 mila km ora sono arrivato a 75 mila km.

nel frattempo ho dovuto fare qualche aggiustamento qua e la:
cambio di gomme
cambiato l'olio + il filtro qualche mese fa
cambiato le pasticche un pò usurate
cambiato il galleggiante quello che misura la benzina, risultava sempre il pieno
la batteria
ma il problema che mi ha dato veramente fastidio è stato quello in cui mi entrava acqua quando pioveva, (quando la comprai era estate), fortunatamente risolto, risultava una spaccatura di una parte di plastica all'interno del cofano, chiusa col silicone dal meccanico.

Da qualche mese Per ora tutto ok.

Ora visto che non sono molto esperto e tolte queste cose che ho risolto... cosa dovrei controllare regolarmente per mantenere la sicurezza della mia auto? Grazie :biggrin2:
 
Ultima modifica:

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
409
Piaciuto
19
Località
japland
salve a tutti ho da 2 anni un Aygo 1.0 del 2006, nel frattempo ho dovuto fare qualche aggiustamento qua e la: cambio di gomme, cambiato l'olio + il filtro qualche mese fa, cambiato le pasticche un pò usurate, cambiato il galleggiante quello che misura la benzina, ma il problema che mi ha dato veramente fastidio è stato quello in cui mi entrava acqua quando pioveva, (quando la comprai era estate), fortunatamente risolto, risultava una spaccatura di una parte di plastica nel cofano, chiusa col silicone dal meccanico.

Ora visto che non sono molto esperto e tolte queste cose che ho risolto... cosa devo controllare regolarmente per mantenere la sicurezza della mia auto? Grazie :biggrin2:
Freni e gomme (alla giusta pressione, di quando in quando), gli ammortizzatori.

Io poi suggerisco di tenere sempre efficiente il climatizzatore semplicemente usandolo un pochino anche d'inverno e cambiando il filtro almeno una volta all'anno.
Se è usata magari un tagliando lo fai fare in toyota così ti danno un occhiata più approndita, costa un po' di più ma una tantum va bene (ai 90mila chilometri si verifica la punteria delle valvole se non erro e cose così).


Approfitto e faccio una domanda, ogni quanto tempo vanno cambiati gli ammortizzatori?
 
Ultima modifica:
Registrato
30 Settembre 2013
Messaggi
3
Piaciuto
0
Località
napoli
Freni e gomme (alla giusta pressione, di quando in quando), gli ammortizzatori.

Io poi suggerisco di tenere sempre efficiente il climatizzatore semplicemente usandolo un pochino anche d'inverno e cambiando il filtro almeno una volta all'anno.
Se è usata magari un tagliando lo fai fare in toyota così ti danno un occhiata più approndita, costa un po' di più ma una tantum va bene (ai 90mila chilometri si verifica la punteria delle valvole se non erro e cose così).


Approfitto e faccio una domanda, ogni quanto tempo vanno cambiati gli ammortizzatori?
quanto può costare un tagliando in un officina toyota?
 
Alto