Lubrificanti a bassissima viscosità

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
491
Piaciuto
47
Località
Lucca
io faccio tutto da me, così ho la sicurezza delle tempistiche e dei materiali :wink:
Di solito faccio tutto anch'io da me, ora con le due auto che ho (Yaris Mk1 e Urban Cruiser benzina) non ho problemi a farmi i tagliandi.
Con la Megane però era complicato sostituire il filtro del gasolio, l'ho visto fare dal meccanico, si lavora da sotto l'auto, da un passaruota.
L'auto per comodità era sul ponte ed è stato necessario rimuovere la copertura interna in plastica.
Tribolando magari potevo farlo, non avendolo mai fatto però...
Non sapevo neanche se c'era da fare lo spurgo ecc.
Comunque è proprio il ricambio che costa caro, sui 40 euro, quello originale.
 

na1coss

TCI Member
Registrato
2 Novembre 2012
Messaggi
74
Piaciuto
6
Località
bologna
Di solito faccio tutto anch'io da me, ora con le due auto che ho (Yaris Mk1 e Urban Cruiser benzina) non ho problemi a farmi i tagliandi.
Con la Megane però era complicato sostituire il filtro del gasolio, l'ho visto fare dal meccanico, si lavora da sotto l'auto, da un passaruota.
L'auto per comodità era sul ponte ed è stato necessario rimuovere la copertura interna in plastica.
Tribolando magari potevo farlo, non avendolo mai fatto però...
Non sapevo neanche se c'era da fare lo spurgo ecc.
Comunque è proprio il ricambio che costa caro, sui 40 euro, quello originale.
Additivi ne usate mai per il diesel oppure ogni tanto ho fatto il pieno con gasolio premium dei distributori?

Ho letto che gli additivi in boccetta non sempre portano benefici, anzi...

Inviato dal mio ANE-LX1 utilizzando Tapatalk
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
491
Piaciuto
47
Località
Lucca
Additivi ne usate mai per il diesel oppure ogni tanto ho fatto il pieno con gasolio premium dei distributori?

Ho letto che gli additivi in boccetta non sempre portano benefici, anzi...

Inviato dal mio ANE-LX1 utilizzando Tapatalk
Mai usato additivi su Megane DCi, ho avuto problemi una sola volta, l'auto andava in protezione a bassa velocità, dopo due tre pieni di gasolio premium (detergente) non lo ha più fatto e sono tornato a quello normale fino a 150000 km quando poi l'ho venduta.
 

LoZio

TCI Advanced Member
Registrato
18 Ottobre 2017
Messaggi
248
Piaciuto
42
Località
Milano-Francoforte
Non è per i 5€, se il filtro è inaccessibile e difficile da raggiungere(su youtube non trovo nessun tutorial per esempio) e va cambiato a 180k, non faccio la questione del prezzo del filtro.
Il problema è che casino devi fare per cambiarlo e quanto costerebbe di mano d'opera.
anch'io non ne faccio una questione di prezzo, per 100.000km ho utilizzato solo gasolio premium, e ogni volta che svuotavo il filtro trovavo il fondo...
con il diesel normale, la quantità di "fondo" che trovo quando cambio il filtro è sempre la stessa!
però continuo a preferirlo per una questione di pulizia egr e dpf, all'ultima revisione ministeriale, l'opacimetro segnava 0.0
 

na1coss

TCI Member
Registrato
2 Novembre 2012
Messaggi
74
Piaciuto
6
Località
bologna
anch'io non ne faccio una questione di prezzo, per 100.000km ho utilizzato solo gasolio premium, e ogni volta che svuotavo il filtro trovavo il fondo...
con il diesel normale, la quantità di "fondo" che trovo quando cambio il filtro è sempre la stessa!
però continuo a preferirlo per una questione di pulizia egr e dpf, all'ultima revisione ministeriale, l'opacimetro segnava 0.0
Inizierò ad usarlo ogni 3/4 pieni
Grazie
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
491
Piaciuto
47
Località
Lucca
Come promesso torno ad informarvi sui consumi, con lo 0W20 e il medesimo tragitto casa-lavoro il consumo medio è sceso a 5,4L per 100km.
Ottimo direi, scelta giusta mettere la gradazione consigliata dal manuale uso e manutenzione
Dopo 7 mesi e più di 5000 km percorsi c'è stato un pò di consumo olio che prima con il 5W30 non avevo.
Niente di allarmante, l'astina è scesa di 1/4, calcolando circa un litro di olio tra massimo e minimo ne dovrebbe aver consumato circa 250g.
Per cui volendo al cambio dei 15000 si arriverebbe anche senza rabboccare.
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
492
Piaciuto
38
Località
japland
Ciao @ruzzino.
Nel mentre ho cambiato tipologia di olio(mi riferisco alla Aygo Mk1) per tentare di contenere rumorosità a freddo d'inverno, sopratutto al primo avvio della giornata.
A inizio anno km 101010(reali, giuro) ho messo 3L di Castrol Magnatec 5w40 API SN ACEA C3 (il circuito compreso il filtro ha una capacità di 3,3L) intorno ai 106k ho raboccatto di mezzo litro perché l'astina era scesa sotto la metà.
Livello riportato a 3\4.
Ho scelto mettere solo 3L perché in questo modo non avrei tenuto una latta da 1L aperta con 300ml mancanti.

Rilevo un aumento dei consumi olio quindi ma ancora un consumo onesto.
A 110k km vorrei riusare lo stesso olio perché sebbene 5w40 C3 non è poi così spesso a caldo(allego scheda tecnica) ed infatti i consumi carburante sono sempre molto buoni (media di 16km\L in città).
Siamo a poco più di 108k km e 10 anni fatti ad Aprile(frizione cambiata settimana scorsa).


A te come sta andando?
Mi piacerebbe aggiornarci.
Spiace che il forum sia frequentato solo da utenti occasionali che chiedono e scappano però io non mi arrendo!

Il pdf della scheda tecnica del magnatec la scaricate dal sito ufficiale oppure da qui: https://gofile.io/d/9bNbWi
 
Ultima modifica:

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
491
Piaciuto
47
Località
Lucca
Ciao,
tutto a posto tranne che sono in cassa integrazione per covid..
Purtroppo noto anch'io che il forum si stà spopolando e frequentatori assidui ce ne sono sempre meno, peccato.
L'Urban Cruiser stà andando alla grande, niente da segnalare ho ancora lo 0W20 Eneos ilsac-gf5 che ho cambiato a marzo 19.
E' passato più di un'anno ma ha fatto solo 7000km per cui lo terrò due anni e rimetterò il solito visto che il consumo olio non è eccessivo.
Nel frattempo a ottobre 19 ho sostituito la Yaris del 2001 (un pò disastrata) con una Verso-S diesel usata alla quale ho cambiato subito l'olio appena ritirata non sapendo cosa avesse dentro. Ho scelto l'olio Toyota acea C2 come prescritto, non lo 0W30 ma il 5W30 come la gradazione che c'era.
Niente da segnalare, ottima macchina dai consumi veramente irrisori, riesco a fare tranquillamente 22-23 km/l, mentre con Urban Cruiser stesso percorso casa-lavoro extraurbano stò sui 16-17 Km/L con start e stop disattivato, sempre comunque un'ottimo risultato.
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
492
Piaciuto
38
Località
japland
In bip alla balena per la cassa integrazione e speriamo che il forum torni.
Approfitto per salutare anche gli altri utenti storici, magari ci leggono :smile:.
 
Alto